<!DOCTYPE html>
<html lang="de" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://premium.zeit.de/sites/all/themes/premium2016/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="robots" content="follow, noindex" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://premium.zeit.de/jahresrueckblick" />
<link rel="shortlink" href="https://premium.zeit.de/node/26712" />
  <title>Lesen Sie den großen Jahresrückblick der ZEIT | Digitale Abos</title>
  <link type="text/css" rel="stylesheet" href="https://premium.zeit.de/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://premium.zeit.de/sites/default/files/css/css_tkYiJ8-2ZwNqotMcJ_RqCYt2F3AUjrm1gYLpziXZzRY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://premium.zeit.de/sites/default/files/css/css_Oz3qhbjNizjF5OLeAh6iBqBuexJ2hDr7gZYHX_GsZe4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://premium.zeit.de/sites/default/files/css/css_WsZWpY65nzLK6_8Wb8ky1eamXVTALxjt_nWzFi0x3kk.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="https://premium.zeit.de/sites/default/files/js/js_EDGudaSOfpAKCpNDFpMCChHc9UOdEr0L87zTTJoy0Ts.js"></script>
<script type="text/javascript" src="https://premium.zeit.de/sites/default/files/js/js_EebRuRXFlkaf356V0T2K_8cnUVfCKesNTxdvvPSEhCM.js"></script>
<script type="text/javascript" src="https://premium.zeit.de/sites/default/files/js/js_L6qTCSWAr3ymG9guQYQA_TV0bPvEtm5fnqflNnU8EFE.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://scripts.zeit.de/static/js/webtrekk/webtrekk_v3.js"></script>
<script type="text/javascript" src="https://premium.zeit.de/sites/default/files/js/js_QKo-_Kx3M2auZmeypa9IdPPJak6bnGivdGeogAdwoTY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"premium2016","theme_token":"9tXOxua0T-_i9dDekgnBKMJdjazhduq36HkVLPGmVtM","js":{"sites\/all\/themes\/premium2016\/js\/ivw_szm.js":1,"sites\/all\/modules\/custom\/zp_webtrekk\/zp_webtrekk.js":1,"public:\/\/google_tag\/google_tag.script.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/de_KSgT5s7BMSsyUYftylT9FsW_AcD4LHpp4xymJm_D9kY.js":1,"https:\/\/script.ioam.de\/iam.js":1,"https:\/\/scripts.zeit.de\/static\/js\/webtrekk\/webtrekk_v3.js":1,"sites\/all\/themes\/premium2016\/js\/velocity.min.js":1,"sites\/all\/themes\/premium2016\/js\/nav.js":1,"sites\/all\/themes\/premium2016\/js\/accordion.js":1,"sites\/all\/themes\/premium2016\/js\/transition.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/taxonomy_access\/taxonomy_access.css":1,"sites\/all\/themes\/premium2016\/css\/style.css":1,"sites\/all\/themes\/premium2016\/system.menus.css":1,"sites\/all\/themes\/premium2016\/system.messages.css":1,"sites\/all\/themes\/premium2016\/system.theme.css":1,"sites\/all\/themes\/premium2016\/user.css":1}},"zp_webtrekk":{"content_id":"verlag.premium.lesen_sie_den_gro_en_jahresrueckblick_der_zeit...zede|premium.zeit.de\/jahresrueckblick","heatmap":0,"customer_id":"","sendinfo":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-26712 node-type-page" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KX3PSR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <div class="l-container">

  <div id="header" class="header">
    <div class="header__brand">
      <h1 class="header__publisher">
        <a href="/">
          <img class="header__logo" src="https://premium.zeit.de/sites/all/themes/premium2016/logo.png" alt="">
        </a>
      </h1>
      <a class="header__menu-link" href="#navigation" role="button" aria-controls="navigation" aria-label="Menü">
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol header__menu-icon header__menu-icon--menu" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Menu"><title>Menu</title><g><path d="M0 3h18v2H0zM0 8h18v2H0zM0 13h18v2H0z"></path></g></svg>
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol header__menu-icon header__menu-icon--close" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Schließen"><title>Schließen</title><path d="M16.207 3.207l-1.414-1.414L9 7.586 3.207 1.793 1.793 3.207 7.586 9l-5.793 5.793 1.414 1.414L9 10.414l5.793 5.793 1.414-1.414L10.414 9z"></path></svg>
      </a>
    </div>
    <div id="navigation" class="nav clearfix">
      <div class="block block-navigation nav__classifieds">

      
  <ul class="nav__classifieds-list"><li><a href="http://www.zeit.de">Zur Homepage von ZEIT ONLINE</a></li>
</ul>
</div> <!-- /.block -->
<div class="block block-navigation nav__login">

      
  <a href="https://meine.zeit.de/anmelden?url=https%3A//premium.zeit.de/jahresrueckblick&amp;entry_service=premium" class="nav__login-link">Anmelden <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol nav__login-icon" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Login"><title>Login</title><g><path d="M9.276 9.462L6.585 11.25l1.608 1.608 3.858-3.859-3.858-3.86-1.608 1.609 2.614 1.736-2.55-.498H0v2.043h6.667z"></path><path d="M2.936 0v4.452h1.706V1.705h11.179v14.59H4.642v-2.749H2.936V18h14.59V0z"></path></g></svg></a>
</div> <!-- /.block -->
<div class="block block-navigation nav__ressorts">

      
  <ul class="nav__ressorts-list"><li><a href="/aktion/das-digitale-abo-der-zeit" title="zum digitalen ZEIT-Abo">Digital-Abo</a></li>
<li><a href="/aktion/das-zeit-kombi-abo">Zeitung+Digital</a></li>
<li><a href="/aktion/die-digitale-zeit-f%C3%BCr-studenten" title="zum digitalen ZEIT-Abo für Studenten zum Vorteilspreis">Studentenabo</a></li>
<li><a href="/zeit-wissen-abo" title="zum digitalen ZEIT WISSEN-Abo">ZEIT WISSEN</a></li>
<li><a href="/geschenk" title="Verschenken Sie digitalen Lesegenuss!">Geschenkabo</a></li>
<li><a href="/zeit-apps">Apps &amp; Preise</a></li>
</ul>
</div> <!-- /.block -->
    </div>
      </div>

  <div id="content">
    <a id="main-content"></a>
              <h1 class="content__title">Lesen Sie den großen Jahresrückblick der ZEIT</h1>
        
        <div id="content-top" class="clearfix">
          </div> <!-- /#content-top -->
    
                          <div class="block block-content">

      
  <div class="running-text clearfix" about="/jahresrueckblick" typeof="foaf:Document">
      <span property="dc:title" content="Lesen Sie den großen Jahresrückblick der ZEIT" class="rdf-meta element-hidden"></span>    <p class="text-center"><a href="https://premium.zeit.de/bestellung/1130785#start" target="_self" title="DIE ZEIT gratis"><img alt="DIE ZEIT 50 - 2019" src="https://premium.zeit.de/sites/default/files/Digital-Abo-DieZeit-372x268_11.jpg" /></a><span class="hidden-xs"><a class="hidden-xs" href="https://premium.zeit.de/bestellung/1130785#start" target="_self" title="DIE ZEIT gratis"><img alt="ZEITmagazin 50 - 2019" src="https://premium.zeit.de/sites/default/files/Digital-Abo-Magazin-191x268_11.jpg" /></a></span><strong> </strong></p>

<p class="text-center"><span class="important">DIE ZEIT SPEZIAL</span> <br />
Der große Jahresrückblick 2019: Warum manche Menschen und Momente in Erinnerung bleiben – und andere nicht</p>

<p class="text-center"> </p>

<p class="text-center"><a class="btn btn-primary" href="https://premium.zeit.de/bestellung/1130785#start" target="_self" title="Hier gratis digital lesen ">   HIER BESTELLEN   </a></p>

<p>Weitere Themen der Woche:</p>

<hr /><p class="supertitle"><span class="hidden-xs"><a href="https://www.zeit.de/2018/49/klimawandel-politik-umweltbewusstsein-umweltschutz-klimaschutz-veraenderung-bienen-diesel" target="_self" title="DIE ZEIT gratis"><img alt="DIE ZEIT 50 - Politik" src="https://premium.zeit.de/sites/default/files/Politik_27.jpg" style="float:left; margin-left:30px; margin-right:30px" /></a><a href="https://www.zeit.de/2018/49/klimawandel-politik-umweltbewusstsein-umweltschutz-klimaschutz-veraenderung-bienen-diesel" style="font-size: 0.8125rem; letter-spacing: 0.03em;" target="_self" title="DIE ZEIT gratis">W</a>AS WURDE AUS ...</span></p>

<h3>Die AfD und der böse Wolf</h3>

<p>Streicheln oder schießen? In Ostdeutschland konnte man in den vergangenen Monaten viel über Angst und Hysterie lernen</p>

<hr /><p class="supertitle"><span class="hidden-xs"><a href="https://www.zeit.de/2018/49/friedrich-merz-cdu-parteivorsitz-parteitag-abstimmung-wahlkampf" target="_self" title="DIE ZEIT gratis"><img alt="DIE ZEIT 50 - Dossier" src="https://premium.zeit.de/sites/default/files/Dossier_41.jpg" style="float:left; margin-left:30px; margin-right:30px" /></a></span></p>

<p class="supertitle"><br />
WAS WURDE AUS ...</p>

<h3>Die Ohnmacht der Straße</h3>

<p>Im April half der Student Mohammed Oscheik, das Regime im Sudan zu stürzen. Heute will er sein Land verlassen</p>

<hr /><p class="supertitle"><span class="hidden-xs"><a href="https://www.zeit.de/2018/49/harald-schmidt-entertainer-comedy-interview" target="_self" title="DIE ZEIT gratis"><img alt="DIE ZEIT 50 - Wirtschaft" src="https://premium.zeit.de/sites/default/files/Wirtschaft_34.jpg" style="float:left; margin-left:30px; margin-right:30px" /></a></span></p>

<p class="supertitle"><br />
WERKSTATT</p>

<h3>Rettung auf Chinesisch<strong> </strong></h3>

<p>Ursprünglich wollten die Autoren berichten, wie der Klimawandel durch Geoengineering bekämpft werden kann. Doch plötzlich stießen sie auf noch ganz andere wichtige Themen</p>

<p> </p>

<hr /><p class="supertitle"><span class="hidden-xs"><a href="http://www.zeit.de/zeit-magazin/2018/49/adam-armoush-antisemitismus-gewalt-diskriminierung-geschichte" target="_self" title="DIE ZEIT gratis"><img alt="DIE ZEIT 50 - Wissen" src="https://premium.zeit.de/sites/default/files/Wissen_27.jpg" style="float:left; margin-left:30px; margin-right:30px" /></a></span></p>

<p class="supertitle"><br />
WÖRTER DES JAHRES</p>

<h3>Schwarzes Loch<strong> </strong></h3>

<p>2019 stellten Forscher die erste Aufnahme dieses Phänomens vor. Doch begreifen lässt es sich erst durch das Gedankenspiel zweier junger Astrophysiker</p>

<p> </p>

<hr /><p class="text-center"><strong>Hören Sie in ZEIT Audio rein:</strong></p>

<p><strong><iframe frameborder="0" height="166" scrolling="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/720329809&amp;color=b90000&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false" width="100%"></iframe></strong></p>

<p><strong> </strong></p>

<p class="text-center"> DIE ZEIT als E-Paper, App, Audio, für E-Reader und alle Artikel auf zeit.de erhalten Sie im Paket der digitalen ZEIT.</p>

<p class="text-center"><strong> </strong></p>

<p class="text-center"><strong><a class="btn btn-primary" href="https://premium.zeit.de/bestellung/1130785#start" target="_self" title="Hier gratis digital lesen">   HIER BESTELLEN    </a></strong></p>

<p class="text-center"><small>Mit Zugang zum digitalen Archiv</small></p>

<p class="text-center">Oder kaufen Sie die Einzelausgabe bei <a href="https://www.ikiosk.de/shop/epaper/die-zeit.html?wt_ik=koop.extern.DIEZEIT.radio-button" target="_blank" title="DIE ZEIT E-Paper - iKiosk">iKiosk</a></p>

<p class="text-center"><strong> </strong></p>

<h3 class="text-center"><a id="apps-uebersicht" name="apps-uebersicht">Die Apps</a> von ZEIT und ZEIT ONLINE sowie unsere Magazin-Apps finden Sie hier:</h3>

<p> </p>

<p class="text-center"><a href="https://itunes.apple.com/de/developer/zeit-online/id375321543?mt=8&amp;ign-mpt=uo%3D4"><img alt="" src="https://premium.zeit.de/sites/default/files/Zum-App-Store_normal_0.png" /></a> <a href="https://play.google.com/store/apps/developer?id=ZEIT+ONLINE"><img alt="" src="https://premium.zeit.de/sites/default/files/Zum-Google-Play-Store_normal_0.png" /></a></p>
</div>

</div> <!-- /.block -->
  </div> <!-- /#content -->

  
    <div id="callout" class="clearfix">
    <div class="block block-callout">

      
  <h2 class="text-center"><a href="http://www.zeitabo.de/die-zeit-im-abo.html" target="_blank" title="DIE ZEIT - Printangebote"><img alt="Die Printangebote der ZEIT" src="https://img.zeit.de/angebote/premium/Bilder/service/block-upsell" style="height:110px; width:130px" /></a></h2>

<h2 class="text-center">Print-Angebote</h2>

<p class="text-center">Hier finden Sie die <a href="http://www.zeitabo.de/die-zeit-im-abo.html" target="_blank">Angebote der gedruckten ZEIT</a>.</p>

</div> <!-- /.block -->
<div class="block block-callout">

      
  <p class="text-center"><a href="https://premium.zeit.de/faq" target="_self" title="Fragen und Antworten zur digitalen ZEIT im Abo"><img alt="Der Support der digitalen ZEIT ist gern für Sie da" src="https://img.zeit.de/angebote/premium/Bilder/service/block-support" style="vertical-align:middle" /></a></p>

<h2 class="text-center">Wir sind für Sie da</h2>

<p class="text-center">Gern beantworten wir Ihre Fragen. Die häufigsten <a href="https://premium.zeit.de/faq" title="Fragen und Antworten zur digitalen ZEIT im Abo">Fragen und Antworten finden Sie hier.</a></p>

</div> <!-- /.block -->
<div class="block block-callout">

      
  <p class="text-center"><a href="https://abo.zeit.de/media/1011/zeit_2019_50_00012.pdf" target="_blank" title="Inhaltsverzeichnis -  DIE ZEIT"><img alt="PDF Inhaltsverzeichnis" class="text-center" src="https://img.zeit.de/angebote/premium/Bilder/service/block-aboshop.jpg" /></a></p>

<h2 class="text-center">PDF Inhaltsverzeichnis</h2>

<p class="text-center">Werfen Sie <a href="https://abo.zeit.de/media/1011/zeit_2019_50_00012.pdf" target="_blank" title="Inhaltsverzeichnis -  DIE ZEIT">hier</a> einen Blick in die Themen und Audio-Artikel der neuen Ausgabe</p>
</div> <!-- /.block -->
<div class="block block-callout">

      
  <p><a href="http://leserservice.zeit.de/die-zeit-diese-woche/" target="_blank" title="Der ZEIT BRIEF"><img alt="Zeit Brief" src="https://img.zeit.de/angebote/premium/Bilder/service/block-campus-nl" style="display:block; height:110px; margin-left:auto; margin-right:auto; vertical-align:middle; width:130px" /></a></p>

<h2 class="text-center">ZEIT BRIEF</h2>

<p class="text-center">Abonnieren Sie <a href="http://leserservice.zeit.de/die-zeit-diese-woche/" target="_blank" title="Der ZEIT BRIEF">hier</a> unseren ZEIT-Brief</p>

</div> <!-- /.block -->
  </div> <!-- /#callout -->
  
      
</div> <!-- /.l-container -->

<div class="l-footer-wrapper">
  <div id="footer" class="l-container footer">
    <ul class="footer__menu"><li class="menu-281 first"><a href="http://www.zeit.de/administratives/agb-kommentare-artikel" title="">AGB</a></li>
<li class="menu-431"><a href="http://www.zeit.de/hilfe/datenschutz" title="Datenschutzerklärung der ZEIT ONLINE GmbH">Datenschutz</a></li>
<li class="menu-384"><a href="https://premium.zeit.de/faq" title="">Fragen &amp; Antworten</a></li>
<li class="menu-282"><a href="http://www.zeit.de/impressum/index" title="">Impressum</a></li>
<li class="menu-385"><a href="/zeit-apps" title="">Preise &amp; Formate</a></li>
<li class="menu-590"><a href="https://l3.evidon.com/site/5335/1776/3" title="">Tracking &amp; Cookies</a></li>
<li class="menu-388"><a href="/widerrufsbelehrung" title="">Widerruf</a></li>
<li class="menu-387 last"><a href="/zahlungsinformation" title="">Zahlung &amp; Versand</a></li>
</ul>  </div> <!-- /#footer -->
</div> <!-- /.footer-wrapper -->
  <script type="text/javascript" src="https://premium.zeit.de/sites/default/files/js/js_5L-PYNeFS58CWNbY879aDvuja1-JrQ8YMSdACRUtFxM.js"></script>
</body>
</html>
